Sygnatura
Wyświetleń: 4566
Odpowiedzi: 17
Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Użytkownicy przeglądający ten wątek: 1 gości
#1
Smutek 
Hej, ostatnio ustawiłem na forum sygnaturę. Chociaż jest mały problem, nie widać jej pod postami itp. Czy da się to naprawić. Mam ustawione, żeby była widoczne, ale to i tak nic nie daje.



Proszę o jak najszybszą odpowiedź
Pozdrawiam
Makkev


[Obrazek: tIdU0C8.png]
#2
[Linki widoczne tylko dla zalogowanych użytkowników!]
[Zaloguj się danymi z serwera lub kliknij by się zarejestrować!]
 Przecież masz sygnaturę


"Możecie sobie na nas pluć, oblewać nas gorzałą czy obrzucać jedzeniem. W większości przypadków skwitujemy to tylko śmiechem i zapomnimy o sprawie. Jednak nigdy, ale to nigdy, nie wybaczymy tym, którzy krzywdzą naszych przyjaciół!!!"
#3
U mnie jej nie widać


#4
U mnie też nie :/


#5
Ja tez jej nie widzę :P


[Obrazek: tIdU0C8.png]
#6
Ja widzę ( używam Opery )


[Obrazek: ezgif_com_gif_maker__1__by_revvnar_walla...c3y1gk.gif][Obrazek: ezgif_com_gif_maker__1__by_revvnar_walla...c3y1gk.gif]
#7
(28.01.18, 23:18)Robert0213 napisał(a): Ja widzę ( używam Opery )

Ja też używam opery.


[Obrazek: tIdU0C8.png]
#8
Najwidoczniej to wina przeglądarki (używam Chrome) :v


#9
(28.01.18, 23:43)Sayec napisał(a): Najwidoczniej to wina przeglądarki (używam Chrome) :v

Na chrome też nie widzę :p


[Obrazek: tIdU0C8.png]
#10
(28.01.18, 23:43)Sayec napisał(a): Najwidoczniej to wina przeglądarki (używam Chrome) :v

Tak, wina przeglądarki na Mozilli widzę normalnie


Wątek zamknięty 



Użytkownicy przeglądający ten wątek: 1 gości Kontakt z właścicielem serwisu. Napisz do nas... Wyślij